ORdigiNAL Statement Log4J Vulnerability

Cher partenaire,

Nous sommes au courant d’une vulnérabilité connue sous le nom de Log4J qui pourrait vous affecter ou affecter vos clients actuellement. Bien que nous ne soyons pas en mesure de confirmer si cette vulnérabilité affecte spécifiquement un service ou une solution que vous avez acheté auprès d’ORdigiNAL, car nous attendons que nos fournisseurs de logiciels valident s’ils ont été affectés, nous pouvons vous offrir un soutien et des conseils pour vous assurer de rester à jour avec les dernières informations.

Veuillez visiter : https://ordiginal.com/en/log4j/

Cette page sera mise à jour au fur et à mesure que nous recevrons des informations pertinentes qui pourraient être utiles.

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.